11th May 2018

Datacenter Berlin 2 (BKI1) SysEleven PVC Störung einer Hardware Node

Update 10:45
Es sind keine weiteren Auffälligkeiten festgestellt worden. Damit beenden wir den Vorfall.

Update 10:27
Alle Systeme arbeiten wieder wie gewohnt. Wir haben die Services geprüft und konnten keine weiteren Auffälligkeiten feststellen.

Update 10:18
Die Betroffene Hardware startete wieder wie gewohnt. Derzeit werden noch alle Gastsysteme gestartet und überprüft.

Update 10:10
Betroffene Hardware wird neugestartet

Ankündigung 09:50
Unsere Überwachung hat eine Hardware Node identifiziert die in einem Zustand ist, der außerhalb der normalen Parameter liegt.
Die entsprechenden Kunden wurde per E-Mail kontaktiert und das weitere Vorgehen wird mit ihnen ggf. individuell abgestimmt.
Sollten Sie Probleme identifiziert haben, aber nicht per E-Mail kontaktiert sein, wenden Sie sich bitte an support@syseleven.de oder rufen Sie uns an.