Monday 29th August 2022

code.syseleven.de unavailable

Update 13:50 The system completely recovered. If you still experience issues, please contact us via e-mail or phone.

Update 13:30: The issue has been fixed and the site is available again. We are still monitoring the system.

We are currently experiencing issues with code.syseleven.de. Currently the site is inaccesible. We identified the issue and are working on a fix.