Thursday 14th September 2023

Network INCIDENT: SysEleven STACK issues in region CBK

Affected Components: SysEleven Stack, region CBK

Incident Start: 14th Sept. 2023/14:48

Incident End: 14th Sept. 2023/15:05


Description:

  • Occurring errors are currently being investigated.

Customer Impact:

  • Connectivity is restricted

Update:15:08

A SDN component on one of the network gateways of the CBK region crashed and did not restart correctly. This caused further network issues in the whole CBK cluster. Another restart of the SDN component was triggered manually to bring back normal service.


Update:15:09 We consider the incident as resolved. Please contact us if you still experience problems.